Promoción:

Actualiza tu
Moodle a 4.0
por solo $99 USD

No te quedes atrás y ten tu Moodle con la versión 4.0, la cual trae muchas novedades.

Disponible por tiempo limitado. Aplica para actualizaciones de 3.x a 4.0

Aceptamos pagos mediante PayPal. Puedes pagar con tu tarjeta de crédito si no tienes una cuenta de PayPal.
Precios reflejados en dólares estadounidenses.

Como contratar nuestros servicios

Por favor usa el formulario que está debajo para contactarnos, deja los detalles de tu hosting: versión PHP y MySQL (MariaDB) soportada. Los requisitos necesarios para Moodle 4.0 los tienes aquí.

Nos pondremos en contacto contigo a la brevedad posible por tu correo electrónico.

Si lo deseas podemos concertar una reunión exploratoria vía Google Meet o sistema de videollamadas similar.

Una vez acordado los términos de prestación deberás cancelar el servicio antes de iniciar la actualización.

    El responsable de este sitio web es Marit Acuña. La finalidad de los datos es gestionar la información solicitada, así como relacionada a la temática del sitio. El destinatario (donde se almacenan los datos) es el hosting de este blog: Banahosting, ubicado en Estados unidos. La legitimidad es el consentimiento que otorgas en el formulario. Tienes derecho a acceder, rectificar, limitar y suprimir tus datos según la política de privacidad.

    Este sitio está protegido por reCAPTCHA y Google. Política de privacidad y Términos de servicio que aplican.